Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
WSJT'X bandmap shows nothing
25-06-2021, 07:37 PM,
#2
RE: WSJT'X bandmap shows nothing
Here is the actual section in swislV5.ini:
[UDPBandMap1]
ModeList=T10,FT4,FT8,JT65,JT9,MSK144,WSPR
FormFont=0,0,8,-11,-2147483640,Arial
FormClass=TUDPBandMapForm
WindowStyle=0
WindowStayOnTop=1
Not Needed_ColorB=16777215
Not Needed_ColorF=-2147483640
Needed_ColorB=255
Needed_ColorF=16777215
Worked_ColorB=16711680
Worked_ColorF=16777215
Confirmed_ColorB=-2147483633
Confirmed_ColorF=-2147483640
New_ColorB=65535
New_ColorF=-2147483640
Disp_Statistcs=1000027
FontSize=7
ScaleFactor=500
ShowDupe=1
DoubleClickAction=0
StartPos=-10
ShowGrid=1
ShowSNR=1
ShowDT=0
ShowSpotsSDR=1
WindowPos=217,626,-2,1121,2
[DESKTOP3]
PacketMsgs4=TDXDEForm
TelnetControlWindow4=TTelnetServerWnd
QUICKINFO4=TQuickIForm
WorldMapWindow4=TMapForm
LogView4=TGridLogWindow
EDITQSO4=TQSOEdit
UDPBandMap1=TUDPBandMapForm
FormClass=TMainForm
[DXAnnouncements]
SetMode=0
SetRSTR=0
SetGridsPropMode=1
[TSchedWindow_Default]
ShowNrOfRecords=0
FormFont=0,0,8,-11,-2147483640,Arial
FormClass=TSchedWindow
WindowPos=1137,419,182,182,2
Happy Swisslog user since 1989.

JW6VDA permanently may 1983 - august 1989 and august 2001 - august 2014.
LA6VDA 1989-2001.

Now OH6VDA since september 2014.
Reply


Messages In This Thread
WSJT'X bandmap shows nothing - by JW6VDA - 25-06-2021, 07:18 PM
RE: WSJT'X bandmap shows nothing - by JW6VDA - 25-06-2021, 07:37 PM
RE: WSJT'X bandmap shows nothing - by JW6VDA - 25-06-2021, 08:29 PM

Forum Jump:


Users browsing this thread: 3 Guest(s)